Skip to main content

关于票证优先级

可以通过设置支持票证的优先级来传达问题的严重性及它对你和团队的影响。

联系 GitHub Enterprise 支持 时,可为票证选择以下四种优先级之一:Urgent、 High、Normal 或 Low。

GitHub 可随时自行决定修改事件单的优先级,并且在确定和缓解问题的主要原因后,可能会降低事件单的优先级。

优先级说明示例
Urgent - 严重程度 AGitHub AE 无法访问或完全失败,故障直接影响你的业务运营。

提交支持工单后,请通过电话联系 GitHub 支持。
  • 影响所有用户的核心 Git 或 web 应用程序功能的错误或中断
  • 影响大多数用户的网络或性能严重下降
  • 用完或快速占用存储空间
  • 已知安全事件或无法访问
High - 严重程度 BGitHub AE 在生产环境中失败,对您的业务流程影响有限,或仅影响到某些客户。
  • 性能下降,影响许多用户的工作效率
  • 减少故障或服务降级导致的冗余问题
  • 影响生产的 bug 或错误
  • GitHub AE 配置安全问题
Normal - 严重程度 CGitHub AE 遇到 GitHub AE 出现有限或中度的问题和错误,或您对 GitHub AE 有一般的关注或问题。
  • 关于使用 GitHub AE API 和功能的建议,或有关集成业务工作流的问题
  • 用户工具和数据收集方法的问题
  • 升级
  • Bug 报告、一般安全问题或其他功能相关问题
Low - 严重程度 DGitHub AE 按预期运行,但您有关于 GitHub AE 的问题或建议,该问题或建议不具有时间敏感性, 或不以其他方式阻止您的团队的生产力。
  • 功能请求和产品反馈
  • 关于 GitHub AE 的整体配置或使用的一般性问题
  • 通知 GitHub 支持 任何计划中的更改

延伸阅读